{{ "2017-05-03 04:37:51Z" | moment:{inputFormat: 'YYYY-MM-DD HH:mm:ssZ'} }}

SaxoTraderGO:ブラウザ要件について

デスクトップ - Windows

  • Internet Explorer 11
  • Firefox: バージョン45以上
  • Google Chrome: バージョン44以上
  • Edge: バージョン38以上

デスクトップ - Mac

  • Safari: 最新版
  • Google Chrome: 最新版

デスクトップ - Chromebook

  • Google Chrome:バージョン44以上

デスクトップ - Linux

  • Google Chrome: バージョン44以上

タブレット

  • iOS:バージョン9以上またはAndroid:バージョン4.1以上
  • Safari 10
  • Google Chrome:バージョン48以上
  • Edge:バージョン38以上

スマートフォン

  • iOS:バージョン9以上またはAndroid:バージョン4.1以上
  • Safari 10
  • Google Chrome:バージョン48以上

 

ご使用になられているブラウザ環境によりウェブサイトを正しく表示できません。

本サイトでは iOS 9.X  および Microsoft Internet Explorer 10 以降のブラウザのご利用を推奨しています。これ以外の環境でご利用いただいた場合、本サイトの利用に必要な機能が使用できず、画面が正常に表示されない、動作しない等の現象が起きることがあります。